设为首页加入收藏

微信关注
官方微信号:71712643
加关注获取每日精选资讯
南方财富网欢迎您加入
广告服务联系我们网站地图

徐小明选股公式:均线粘合突破选股指标

2014-10-15 16:48 南方财富网 www.southmoney.com

  徐小明选股公式均线粘合突破选股指标

  通达信股票公式之徐小明均线粘合突破选股指标公式

  1、多均线集结在一起,30日、60日、90日均线之间幅度不超过5%。

  2、大阳线突破(5%当日涨幅),在这三条均线均价的4%-15%之间(起涨阶段)。

  3、长期均线(年线)走强,并且3条均线的均价即短期在长期均线之上。

  4、盘中自动弹出。

  MA30:=MA(C,30);MA60:=MA(C,60);MA90:=MA(C,90);

  MA250:=MA(C,250);

  A:=MAX(MA30,MAX(MA60,MA90));

  B:=MIN(MA30,MIN(MA60,MA90));

  E:=(MA30+MA60+MA90)/3;

  BUYHAOGU:A/B《1.05 AND C》E*1.04 AND C《E*1.15 AND MA250》REF(MA250,1) AND E》MA250 AND C/REF(C,1)》1.05;

(南方财富网SOUTHMONEY.COM)

南方财富网声明:资讯来源于合作媒体及机构,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。