设为首页加入收藏

微信关注
官方微信号:南方财富网
加关注获取每日精选资讯
搜公众号“南方财富网”即可,欢迎加入!
广告服务联系我们网站地图

通达信资金分时指标公式具体介绍

2018-01-16 11:31 股旁网

N:=5;
CH:=DYNAINFO(5);
CL:=DYNAINFO(6);
CO:=REF(C,N);
QJJ:=V/((CH-CL)*2-ABS(C-CO));
HSL:=IF(C!=CO,QJJ*(C-CO),0)/100;
LNGJ:=DMA(HSL,0.5);
LLJX:=EMA(LNGJ,3);
B:0,POINTDOT,COLORWHITE;
B1:SUM(LLJX,1),COLORCYAN;
B2:SUM(LLJX,2),COLORCYAN;
B3:SUM(LLJX,3),COLORCYAN;
B4:SUM(LLJX,4),COLORCYAN;
B5:SUM(LLJX,5),COLORCYAN;
H_L:=HHV(B5,240)-LLV(B5,240);
BL:=B1*1;
{www.gUPaNg.com 股旁网_最新股票指标公式}
TJ1:=ABS(B2-B1)<=BL AND ABS(B3-B1)<=BL AND ABS(B4-B1)<=BL;
TJ2:=ABS(B5-B1)<=BL ;
TJ4:=B1>1.05*REF(B1,1) AND B3>1.05*REF(B3,1) AND B5>1.05*REF(B5,1);
选股:=FILTER(TJ1 AND TJ2 AND TJ4,5) ;
DRAWICON(选股,0-H_L*0.2,1);{上升信号};

通达信资金分时指标公式

  南方财富网微信号:南方财富网