设为首页加入收藏

微信关注
官方微信号:南方财富网
加关注获取每日精选资讯
搜公众号“南方财富网”即可,欢迎加入!
广告服务联系我们网站地图

通达信欢乐学分时指标公式具体介绍

2018-01-16 11:32 股旁网

  主力筹码:WINNER(C)*100 ,COLORGRAY,LINETHICK1;

  VAR2:=(CLOSE-LLV(LOW,600))/(HHV(HIGH,600)-LLV(LOW,600))*100;

  能量:SMA(VAR2,5,1),COLORFF44FF,LINETHICK3;

  A:=MA(-100*(HHV(HIGH,134)-CLOSE)/(HHV(HIGH,134)-LLV(LOW,134)),119),COLORRED;

  B:=-100*(HHV(HIGH,114)-CLOSE)/(HHV(HIGH,114)-LLV(LOW,114));

  D:=EMA(-100*(HHV(HIGH,134)-CLOSE)/(HHV(HIGH,134)-LLV(LOW,134)),14),LINETHICK2;

  长期线:=A+100,COLOR9900FF;

  短期线:=B+100,COLOR888888,COLOR7C7C7C;

  中期线:D+100,COLORYELLOW,LINETHICK2;

  危险区:90,COLORCC6633,LINETHICK2;

  警戒区:80,COLORFF80FF;

  次险区:75,COLORGREEN;

  过渡期:20,COLORGREEN;

  安全区:10,COLORFF80FF,LINETHICK2;

  0,COLORCC6633,LINETHICK2;

  {www.gUPaNg.com 股旁网_最新股票指标公式}

  DRAWICON(中期线》90 AND 能量》90 AND CROSS(中期线《REF(中期线,1)

  AND 能量《REF(能量,1),0.382) ,80,2);

  DRAWICON(主力筹码《10 AND 中期线《10 AND 能量《5 AND CROSS(主力筹码》REF(主力筹码,1),0.618),20,1);

通达信欢乐学分时指标公式
  南方财富网微信号:南方财富网