设为首页加入收藏

微信关注
官方微信号:南方财富网
加关注获取每日精选资讯
搜公众号“南方财富网”即可,欢迎加入!
广告服务联系我们网站地图

通达信分时卖出点指标公式是什么?通达信分时卖出点指标公式介绍

2018-01-16 11:33 股旁网

A11:=AMOUNT;
AA1:=SUM(IF(A11>=4000000 AND CLOSE>REF(CLOSE,1),A11,0),0);
超级资金:AA1+SUM(IF(A11>=4000000 AND CLOSE<REF(CLOSE,1),REVERSE(A11),0),0),COLORMAGENTA;
AA2:=SUM(IF(A11<4000000 AND A11>=1000000 AND CLOSE>REF(CLOSE,1),A11,0),0);
{www.gUPaNg.com 股旁网_最新股票指标公式}
大户资金:AA2+SUM(IF(A11<4000000 AND A11>=1000000 AND CLOSE<REF(CLOSE,1),REVERSE(A11),0),0),COLORYELLOW;
大跌1:=COUNT(超级资金<REF(超级资金,1),10)=4;
大跌2:=COUNT(大户资金<REF(大户资金,1),10)=4;
AAA:=大跌1 OR 大跌2;
CC:=COUNT(C<REF(C,1),10)=5;
AAAA:=AAA AND CC;
DRAWTEXT(AAAA,0,'卖出'),COLORWHITE;

通达信分时卖出点指标公式

  南方财富网微信号:南方财富网