设为首页加入收藏

微信关注
官方微信号:南方财富网
加关注获取每日精选资讯
搜公众号“南方财富网”即可,欢迎加入!
广告服务联系我们网站地图

通达信分时擒涨停指标公式具体介绍

2018-01-16 11:39 股旁网

日1:EMA(C,1),COLORFF00FF;
日:=EMA((H+L+C)/3,1);
日5:=MA(EMA((H+L+C)/3,1),5);
日10:=MA(EMA((H+L+C)/3,1),10);
对比日:EMA(REF(日,240),1),COLORWHITE ;
对比日5:=MA(EMA(REF(日,240),1),5);
对比日10:=MA(EMA(REF(日,240),1),10);
强:=日5>对比日5 AND 日10>对比日10 AND 日5-对比日5>0 AND 日10-对比日10>0 ;
角:=(ATAN((日10/REF(日10,5)-1)*100)*180/3.14115926)>30;
角2:=(ATAN((日10/REF(日10,5)-1)*100)*180/3.14115926)>20;
弱:=日5<对比日5 AND 日10<对比日10 AND 日5-对比日5<0 AND 日10-对比日10<0 AND 对比日5>REF(对比日5,3);
{www.gUPaNg.com 股旁网_最新股票指标公式}
STICKLINE( CROSS(日5,对比日5) AND C>REF(C,150) AND 角,日5*1.05,REF(LLV(对比日,200),200),1,0),COLORRED;
STICKLINE(角2,日5*0.98,REF(LLV(对比日,200),200),1,0),COLORYELLOW;
DRAWICON(CROSS(日1,对比日)AND C>REF(C,240),日1*1.05,1);
DRAWKLINE(INDEXH,INDEXO,INDEXL,INDEXC);

通达信分时擒涨停指标公式

  南方财富网微信号:南方财富网