设为首页加入收藏

微信关注
官方微信号:71712643
加关注获取每日精选资讯
南方财富网欢迎您加入
广告服务联系我们网站地图

大智慧超短买入指标公式

2016-03-01 14:45 南方财富网 www.southmoney.com

  大智慧超短买入指标公式

VAR1:=(2*CLOSE+OPEN)/3;
VAR2:=(CLOSE-MA(CLOSE,2))/MA(CLOSE,2)*100;
VAR3:=(EMA(VAR2,1)+EMA(VAR2,3)+EMA(VAR2,6))/2;
A1: EMA(VAR3,2);
A2: EMA(A1,2);
A3: EMA(A2,2);
强弱: 0, CIRCLEDOT;
超短买入: IF(CROSS(A1,A3),-1,-5);
  南方财富网微信号:southmoney

南方财富网声明:资讯来源于合作媒体及机构,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。