设为首页加入收藏

微信关注
官方微信号:71712643
加关注获取每日精选资讯
南方财富网欢迎您加入
广告服务联系我们网站地图

飞狐个股强弱主图指标公式

2016-03-01 14:46 南方财富网 www.southmoney.com

  飞狐个股强弱主图指标公式

个股:=CLOSE/INDEXC*1000,LINETHICK0;
A:=(CLOSE/REF(CLOSE,1)-1)*100;
B:=(INDEXC/REF(INDEXC,1)-1)*100;
涨跌幅:A-B,LINETHICK0,COLORYELLOW;
{STICKLINE(CLOSE>=REF(CLOSE,1),ABS(涨跌幅),0,6,0),COLORRED;
STICKLINE(CLOSE<REF(CLOSE,1),ABS(涨跌幅),0,6,0),COLORGREEN;
STICKLINE(CLOSE>=REF(CLOSE,1) AND INDEXC<REF(INDEXC,1) AND 个股>REF(个股,1),ABS(涨跌幅),0,4,0),COLOR00FFFF;
STICKLINE(CLOSE>=REF(CLOSE,1) AND INDEXC>REF(INDEXC,1) AND 个股<REF(个股,1),ABS(涨跌幅),0,4,0),COLORCYAN;   南方财富网微信号:southmoney

南方财富网声明:资讯来源于合作媒体及机构,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。