设为首页加入收藏

微信关注
官方微信号:71712643
加关注获取每日精选资讯
南方财富网欢迎您加入
广告服务联系我们网站地图

通达信量价筹指标公式

2016-03-01 14:46 南方财富网 www.southmoney.com

  通达信量价筹指标公式

月N:=DAY;
月HIGH:=IF(DAY=月N,HHV(H,30),0);
月LOW:=IF(DAY=月N,LLV(L,30),0);
月CLOSE:=IF(DAY=月N,CLOSE,0);
月RSV:=(月CLOSE-LLV(月LOW,72))/(HHV(月HIGH,45)-LLV(月LOW,72))*100;
月K:SMA(月RSV,3,1),COLORWHITE ;
月D:SMA(月K,3,1),COLORYELLOW ;
月J:3*月K-2*月D,COLORWHITE,LINETHICK2;
  南方财富网微信号:southmoney

南方财富网声明:资讯来源于合作媒体及机构,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。