设为首页加入收藏

微信关注
官方微信号:71712643
加关注获取每日精选资讯
南方财富网欢迎您加入
广告服务联系我们网站地图

通达信开门红选股指标公式

2016-03-01 14:49 南方财富网 www.southmoney.com

  通达信开门红选股指标公式

MA5:=MA(C,5);MA10:=MA(L,5);MA20:=MA(C,20);MAL20:=MA(L,20);
MZF5:=(MA5-REF(MA5,1))/REF(MA5,1)*100;
MZF10:=(MA10-REF(MA10,1))/REF(MA10,1)*100;
MZF20:=(MA20-REF(MA20,1))/REF(MA20,1)*100;
MZFL20:=(MAL20-REF(MAL20,1))/REF(MAL20,1)*100;
ZA5:=EMA(MZF5,45)*100,COLORWHITE;
ZA10:=EMA(MZF10,45)*100,COLORYELLOW;
ZA20:=EMA(MZF20,45)*100,COLORMAGENTA;
  南方财富网微信号:southmoney

南方财富网声明:资讯来源于合作媒体及机构,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。