设为首页加入收藏

微信关注
官方微信号:71712643
加关注获取每日精选资讯
南方财富网欢迎您加入
广告服务联系我们网站地图

飞狐三才線主图指标公式

2016-03-01 14:50 南方财富网 www.southmoney.com

  飞狐三才線主图指标公式

N:=9;M:=13;
KS:=(C-MA(C,N))/MA(C,N)*(-100);
三才線:EMA(MA(KS,3)/5+ EMA(C,M),3),colorred;
STICKLINE(C>=三才線,C,O,8,0) ,color3366FF;
STICKLINE(C<三才線,C,O,8,0), colorgreen;
STICKLINE (C>=三才線,C,H,2,1),color3366FF;
STICKLINE(C>三才線,O,L,2,1),color3366FF;
STICKLINE(C<三才線,C,H,2,1 ),colorgreen;
STICKLINE(C<三才線,O,L,2,1),colorgreen;
PARTLINE(三才線,C>=三才線),color3366FF;PARTLINE(三才線,C<三才線),colorwhite;
DRAWTEXT(CROSS(C,三才線),L*0.98,'买');
DRAWTEXT(CROSS(三才線,C),H*1.04,'卖');

  以上信息由南方财富网的小编为您提供,南方财富网的小编感谢您对南方财富网的支持。

  南方财富网微信号:southmoney

南方财富网声明:资讯来源于合作媒体及机构,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。